Apache Tomcat: Denial-of-Service-Angriffe auf ältere Versionen möglich

Zugunsten aktueller Lücken-Fixes sollten Tomcat-Nutzer, sofern noch nicht geschehen, auf die aktuellste Ausgabe der genutzten Versionsreihe upgraden.

© Bild & Inhalt: heise online

weiterlesen