TYPO3: Updates für verwundbare Extensions verfügbar

TYPO3: Mehrere Extensions ermöglichen Cross-Site-Scripting-Angriffe

Mehrere Extensions ermöglichen Remote-Angriffe auf TYPO3-Installationen. Bis auf eine Ausnahme stehen Updates bereit; eine zügige Aktualisierung ist ratsam.

© Bild & Inhalt:
Autor:
heise online

→ Ganzen Artikel lesen

 

%d Bloggern gefällt das: