Foxit schliesst Sicherheitslücken in Reader und PhantomPDF

PDF

Nutzer des Foxit Readers vor Version 9 und PhantomPDF vor Version 8.3.5 sollten zeitnah auf die neuesten Versionen umsteigen. In ihnen hat der Hersteller mehrere Einfallstore für potenzielle Angreifer geschlossen.

© Bild & Inhalt:
Autor:
heise online

→ Ganzen Artikel lesen

 

%d Bloggern gefällt das: