Xen-Hypervisor auf ARM-Systemen verwundbar

© Bild & Inhalt:

Angreifer könnten verschiedene Sicherheitslücken ausnutzen und zum Beispiel DoS-Attacken ausüben. Davon sind aber nicht alle Systeme und Versionen bedroht. Sicherheitsupdates sind verfügbar.

Autor: heise online

→ Weiterlesen

%d Bloggern gefällt das: